1 Reply Latest reply on Nov 24, 2009 7:22 PM by Byron

    opensuse 11.2       ati-driver-installer-9-10-x86.x86_64.run

    fanifeey

      palit HD 4870 1GB sonic

      I kreate a distribution specific rpm-package. But the message is: Any problems during the buildproces are registred.

      so i can't install the fglrx-driver

      If I install the driver automaticly, opensuse does not work later.

      ?????????????????