3 Replies Latest reply on Jan 28, 2018 9:27 PM by mijaild

    Problema con Amd A6-5200 graphics R3 8400 hd/8600

    mijaild

      Tengo un problema que parece lag cuando muevo el mouse por la pantalla se queda como colgado, he probado con la configuración del mouse de mostrar rastro del puntero en corto que si bien da una solución visual, cuando ejecuto programas o juegos (overwatchs/paladins/fortnite) aparece el lageo pero esta vez de la pantalla las configuraciones siempre están en bajas. no se si es por la versión del radeon (17.7, como se ve en la imagen)

      confg 1.jpgAdjunto segunda imagen con la información del software:

      confg 2.pngAntes tenia la versión de radeon 16 porque usaba Windows 8.1, pero ahora que actualicé a Windows 10 me pasa este problema.

      Agradecería si alguien me pueda orientar que hacer o como solucionar este problema.

        • Re: Problema con Amd A6-5200 graphics R3 8400 hd/8600
          futurotko

          Tengo exactamente el mismo problema que tu, pero el mismo con todas sus letras, actualice mi pc de windows 10 y paso esto...existen soluciones como desabilitar una tarjeta grafica en administrador de dispositivos y despues adaptadores de pantalla, pero esto te dejaria sin una de las dos tarjetas y no es la idea, la otra solucion es poner una version antigua de controlador de amd, pero tampoco funciona mucho por que lo juegos te correran de mala manera ya que no es el actualizado, pero con estas 2 ultimas soluciones desaparece el tema del mouse y que se te pegue todo, yo estoy buscando alguna solucion de buena manera, una que realmente solucione esto, ya que las dos "soluciones" que te acabo de dar son solo "parches" por decirlo asi, ojala actualicen esto y corrigan el error...

          • Re: Problema con Amd A6-5200 graphics R3 8400 hd/8600
            Earnhardt

            This is a user to user English language only Support Forum.

            There are many freely available online tools that you can use to translate your posts into English. Please make use of these tools before posting.

              • Re: Problema con Amd A6-5200 graphics R3 8400 hd/8600
                mijaild

                In English:

                I have a problem that seems lag when I move the mouse because the screen stays hanging, I have tried with the mouse configuration to show a trace of the short pointer that although it gives a visual solution, when I run programs or games (overwatchs / paladins / fortnite) the Lageo appears but this time the screen settings are always low. I do not know if it is because of the version of the radeon (17.7, as seen in the image)

                confg 1.jpg

                Attached second image with software information:

                confg 2.png

                I used to have the Radeon 16 version because I used Windows 8.1, but now that I upgraded to Windows 10, this problem happens to me.

                I would appreciate it if someone could guide me what to do or how to solve this problem.

                 

                Thanks for your attention.