AnsweredAssumed Answered

When I try to activate the addon in Blender 2.80 (Non-Beta, Latest Release) I get an error

Question asked by zi7ar21 on Jul 31, 2019
Latest reply on Aug 30, 2019 by schulze1963

It doesn't activate at all

Outcomes