cancel
Showing results for 
Search instead for 
Did you mean: 

Unreal Engine Discussions

mrqozy
Adept I
Adept I

Unreal Engine 4.26 Support?

Hi, 

adding support for 4.26 would be awesome since it contains volumetrics.

 

thank you.