0 Replies Latest reply on Sep 19, 2007 4:37 PM by egrella

    Cannot Determine Kernel Version

    egrella
      Starting the CodeAnalyst built for

      2.6.9-42.ELlargesmp #1 SMP Tue Aug 15 11:42:23 BST 2006 x86_64 x86_64 x86_64 GNU/Linux

      I receive the following error:

      Code Analyst Daemon Failed to start

      Reason:
      Couldn't Determine Kernel Version.

      Any ideas on how to proceed with this error?