AnsweredAssumed Answered

MacOS Catalina, RPR 2.0 on Blender 2.81a - Not getting Denoising Options

Question asked by kalmdown on Jan 14, 2020
Latest reply on Jan 15, 2020 by bsavery

It just has a button that says "Active Blender Denoiser"

 

The RPR manual infers there are there supposed to be Denoising options in the RenderLayer panel.

Outcomes