AnsweredAssumed Answered

How to disable the microphone icon on the top-left?

Question asked by halfofakebab on Dec 22, 2019
Latest reply on Dec 23, 2019 by azazelxii

Ever since updating to the latest drivers, I cannot for the life of me figure out how to disable the microphone icon at the top-left (due to ReLive). How do I disable this? Normally you would press Alt+Z and disable it there, but Alt+Z doesn't do anything anymore (and there's no setting for it under the hotkeys tab anymore).

 

Software Version - 2019.1216.1341.24649
Driver Version - 19.50.03.05-191216a-349841E-RadeonSoftwareAdrenalin2020
Provider - Advanced Micro Devices, Inc.
Windows Version - Windows 10 (64 bit)

Attachments

Outcomes