AnsweredAssumed Answered

I cant find my Overlay Enable button. Im pressing Alt R but nothing happens. i checked preferences but there no button to enable it.

Question asked by wigmore on Oct 17, 2019
Latest reply on Oct 18, 2019 by goodplay

Outcomes