AnsweredAssumed Answered

zero fan option not showing up for rx5700

Question asked by viperflt@gmail.com on Sep 24, 2019
Latest reply on Oct 5, 2019 by viperflt@gmail.com

In Wattman, in the fan speed control, the zero fan speed option does not show up.  I'd like it to be quiet when the GPU is not busy.  

 

Outcomes