1 Reply Latest reply on Jan 3, 2017 4:49 PM by redfury

    У меня вопрос.Стоят драйвера 16.1.1,а вот AMD Gaming evolved показывает что надо установить 16.1.Почему так?

    zokser2455

      У меня вопрос.Стоят драйвера 16.1.1,а вот AMD Gaming evolved показывает что надо установить 16.1.Почему так?