AnsweredAssumed Answered

cannot disable ulps no matter what I do.

Question asked by wilsonyu1996 on Mar 10, 2016
Latest reply on Apr 19, 2016 by wilsonyu1996

Like the title stated, cannot disable ulps ever since 16.2 I believe... Now I am using driver 16.3 for my 295x2 and still no fix for it. Is anyone experiencing this?

Outcomes