AnsweredAssumed Answered

Cant set a custom Tessellation Mode.

Question asked by karenin on Jan 14, 2016
Latest reply on Jan 15, 2016 by kingfish

Hi,

 

as said, i can't set a custom Tessellation Mode. When i change the setting to "Override Application Settings", the Field who is supposed to show up does not.

 

I dont see any others with this issue, so is it related to me/my sys?

 

Asus Matrix R9 290x, tested with 16.1 Beta and 15.12

FX-8320, 8 GB RAM, GA-990fxa-UD3

Outcomes