AnsweredAssumed Answered

.NET framework v4 windows7 for amd radeon catalyst

Question asked by prabhushas on Dec 5, 2015
Latest reply on Dec 5, 2015 by kingfish


Facing issue in  'AM D CATALYST need .NET framework v4' need run appication.
using AMD Radeon R3300

Outcomes