AnsweredAssumed Answered

Old versions of CodeXL

Question asked by shiroi on Jul 6, 2015
Latest reply on Jul 6, 2015 by jtrudeau

Hi all,

 

I'm searching for a RHEL 6 compatible version of CodeXL. My internet searches so far have led me to believe version 1.5 used to support this OS, but I have found it nowhere.


Is there any website with old versions to download?

 

Thanks!

Outcomes