2 Replies Latest reply on Dec 13, 2014 5:45 AM by haahh

    OCL C++ wrapper 1.2.6v

    haahh

      Will AMD include in its APP SDK last version (1.2.6_ of OpenCL C++ wrapper (currently there is 1.2.4 version included)? It's no that it bothers me, but I'm curious. Maybe there is something wrong with 1.2.6? I use 1.2.6 and it seems that everything works.