AnsweredAssumed Answered

What version of gcc / gfortran is required for ACML 6 ?

Question asked by RichardRoloff on Jun 25, 2014
Latest reply on Jul 11, 2014 by kknox

This question comes from a Centos user. 
The best answer is that the gcc version in RHEL 7 (and the upcoming Centos EL 7) will work with ACML 6.

The next-best answer would be a pointer to a validated install script that will install the required gcc / gfortran on RHEL 7 and Centos EL 7.

 

Thanks,

Rick

Outcomes