AnsweredAssumed Answered

libstdc++ >= 4.0

Question asked by sarobi on Aug 19, 2013
Latest reply on Aug 21, 2013 by sarobi

The current version of CodeXL seems to depend on libstdc++ >= 4.0 and I can't find the latter one in OpenSUSE 12.3. Did someone install CodeXL successfully on OpenSUSE 12.3?

Outcomes