AnsweredAssumed Answered

CodeXL support question.

Question asked by eddhunter on Mar 7, 2013
Latest reply on Mar 10, 2013 by dorono

CodeXL release notes says "An AMD GPU (Radeon HD 5xxx or newer) or APU is required".

Does CodeXL work on the mobile gpus(5xxxM, 6xxxM, 7xxxM, 8xxxM)?

Outcomes