AnsweredAssumed Answered

GPU Perfstudio 2.12.1280 does not work with V7900 Pro

Question asked by t2k on Feb 6, 2013

I notice in the readme for GPU Perfstudio 2.12.1280 it says it supports opengl 3.0 and Radeon HD 2000 or newer...

 

Is there any hope for GPU profiling legacy (pre 3.0) OpenGL code on a ATI V7900 Pro? If not with GPU Perfstudio 2.12.1280 then possibly an older version?

 

Thanks

 

Trey

Outcomes