AnsweredAssumed Answered

OpenCL 1.2 on M5950

Question asked by NURBS on Dec 4, 2012
Latest reply on Dec 5, 2012 by binying

Hi guys,

 

    I have a laptop with M5950. After I installed APP SDK 2.7 or 2.8, I only got OpenCL 1.1 supported. Does it make sense?

 

Thanks.

Outcomes