4 Replies Latest reply on Sep 2, 2012 9:23 AM by santosh.zanjurne

    x86_open64-4.5.2 and perl-5.16.0

    jmdr

      It seems that in perl-5.16.0 "getops.pl" has disappeared, and I get the following error in the compilation :

       

      Can't locate getopts.pl in @INC (@INC contains: /usr/local/lib64/perl5 /usr/local/share/perl5 /usr/lib64/perl5/vendor_perl /usr/share/perl5/vendor_perl /usr/lib64/perl5 /usr/share/perl5 .) at /d1/x86_open64-4.5.2/obj/osprey/../../osprey/common/util/gen_x_set line 114.