0 Replies Latest reply on Jul 1, 2011 10:34 AM by plohrmann

    ATI_Compress 1.81 is now available

    plohrmann
      Now supports Visual Studio 2008 and 2010

      We are pleased to announce that version 1.81 of the ATI_Compress library is available for download. In addition to several bug fixes, the library is now being built for Visual Studio 2008 and Visual Studio 2010.

      The new version can be downloaded from: http://developer.amd.com/tools/compress/Pages/default.aspx