jeffwang

There is a config error when installing codeanalyst

Discussion created by jeffwang on May 1, 2011
Latest reply on May 2, 2011 by suravee

Hello:

 

I want to install CodeAnalyst on Ubuntu. When I type ./configure, it gives the following error:

 check for Qt library name...failed

 configure:error : Can not compile a simple Qt executable 

 

 

Can anyone help me?

Thanks

Outcomes