pavandsp

CAL version mismatch:

Discussion created by pavandsp on Mar 3, 2010
Latest reply on Mar 5, 2010 by pavandsp

I am getting the following message while executing the kernel.But kernel is continuing to complete the execution.I am getting this after i installed the ATI drivers (envyng-core).

*** CAL version mismatch:
This OpenCL build requires version 1.4.467, version 1.4.255 installed.
Aborting.

****

Is it  ok with the above message so that i can ignore.

Outcomes