0 Replies Latest reply on Dec 14, 2009 11:33 AM by ClarkW

    GLEW and GLUT for 3.1

    ClarkW
      GLEW GLUT 3.1 context

      I'm trying to find a copy of GLEW and GLUT windows binaries that work with the ATI drivers (Catalyst 9.11) and can work in a 3.1 context.

      It seems like NVidia was first out with 3.1 support and the support library development followed their (maybe nonstandard) implimentation.  Any one know where I can find a build that works with ATI?  Anyone know when such a build might be available?  Anyone with other opinions?