2 Replies Latest reply on Oct 27, 2009 11:31 AM by kama777

    Install atistream under debian

      I encountered some problems installing atistream-cal under debian.

      I receive this error:

      "rpm: please use alien to install rpm packages on Debian, if you are really sure use --force-debian switch. See README.Debian for more details."

      But i can't find the *.rpm to install with alien...

      Thanks