0 Replies Latest reply on Aug 21, 2009 7:03 PM by goruka

    Opengl 3.1 support not complete in 9.8?

    goruka
      many functions not found

      i see some OpenGL 3.1 funtions supported and some not.

      glDrawElementsInstanced (or arrays) specially  is still not available..  any hint of what may be going on?