3 Replies Latest reply on Apr 19, 2009 5:31 PM by bugmenot1

    Tootle 2.1 Linux library doesn't include 64-bit version

    bugmenot1

      Hi, I'd like to let the developers know that there appears to be a packaging problem with AMD Tootle 2.1. The download page states the the package includes both the 32 and 64 bit version. However, only the 32-bit version is included in the package. There is no sign of a 64-bit version. Please rectify this as soon as possible because this is hindering us from developing on 64-bit platforms.

      Thanks and kind regards