tgm@ncic.ac.cn

acml-gpu on Ubuntu8.0

Discussion created by tgm@ncic.ac.cn on Jan 13, 2009
Latest reply on Jan 14, 2009 by tgm@ncic.ac.cn

When I run the examples in the acml-gpu (0.6) package, it aborts with a "segmentation fault"

The acml-gpu does not support Ubuntu?

Thanks!

Outcomes