0 Replies Latest reply on Nov 22, 2008 9:58 PM by njmadan

    Firestream 9250 and Fedora 9 install issue

    njmadan

      I use a 64 bit version of Fedora 9 and when i try to install the driver by running firestream_8_531_lnx64-069720c.run

      I get the following error:

      which: no XFree86 in (/usr/lib64/qt-3.3/bin:/usr/kerberos/sbin:/usr/kerberos/bin:/usr/lib64/ccache:/usr/local/sbin:/usr/local/bin:/sbin:/bin:/usr/sbin:/usr/bin:/root/bin)

      Error: ./default_policy.sh does not support version
      default:v2:x86_64:lib::none:2.6.27.5-41.fc9.x86_64; make sure that the version is being
      correctly set by --iscurrentdistro

      any assistance would be appreciated.